Opened 14 years ago

Closed 13 years ago

#18 closed task (invalid)

Backup

Reported by: tharisha Owned by: Kevin Toppenberg
Priority: major Milestone: milestone1
Component: CPRS Version: 1.0
Keywords: backup Cc: tharisha@…

Description

Hi,
I'm using Vista on Qemu Manager 6. Can somebody please tell me the backup and restoration procedure in this.

Thanks and Regards
Tharisha

Change History (2)

comment:1 by tharisha, 13 years ago

I used astronaut as the installer (astronaut-windows-vm-beta-0.7.3-complete)

comment:2 by Sam Habiel, 13 years ago

Resolution: invalid
Status: newclosed

This is a not a bug. Please use this ticketing system for bugs.

Note: See TracTickets for help on using tickets.